<!DOCTYPE HTML>
<!--[if IEMobile 7 ]><html class="no-js iem7" manifest="default.appcache?v=1"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" lang="en"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="en"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="en">&nbsp;<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head>
	<title>NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley | The Drive FM</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<meta name="keywords" content="102.9, The Kootenay's Best Rock, The Drive, Cranbrook, Kimberley, Sparwood, Fernie, Kootenay, radio, fm, contest, win, rock, concert, Kootenay Ice, hockey, news" />
	<meta name="description" content="The Nature Conservancy of Canada feels protecting more property along Highway 3 in Fernie will go a long way t..." />
	<meta content="Jeff Johnson" itemprop="author" name="author" />
			
	<!-- og tags -->
	<meta property="fb:app_id" content="1935835216648475" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley" />
	<meta property="og:description" content="The Nature Conservancy of Canada feels protecting more property along Highway 3 in Fernie will go a long way t..." />
	<meta property="og:url" content="http://www.thedrivefm.ca/2018/06/06/110823/" />
	<meta property="og:site_name" content="The Drive FM"/>
	<meta property="og:image" content="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/738/files/2018/06/NCC-Fernie-property-map.png" />
		<meta property="og:image:width" content="537" />
	<meta property="og:image:height" content="699" />
	<meta property="og:image:type" content="image/png" />
		<!-- twitter cards -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley">
	<meta name="twitter:description" content="The Nature Conservancy of Canada feels protecting more property along Highway 3 in Fernie will go a long way t...">
	<meta name="twitter:image:src" content="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/738/files/2018/06/NCC-Fernie-property-map.png">
	<meta name="twitter:url" content="http://www.thedrivefm.ca/2018/06/06/110823/"/>
	
	<link rel="pingback" href="http://www.thedrivefm.ca/xmlrpc.php" />
	<link rel="icon" type="image/png" href="http://media.socastsrm.com/uploads/station/621/squareIcon.png?r=21929" />
	<link rel="apple-touch-icon" href="http://media.socastsrm.com/uploads/station/621/squareIcon.png?r=21929" />
	<script>
		var isIE8 = false; 
	</script>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<script>
		isIE8 = true;
		Date.now = Date.now || function() { return +new Date; };
	</script>
	<![endif]-->

		
	<script type="text/javascript">
		//$headerType is "main"
		//$request is "/2018/06/06/110823/"
		
		var gvars = {};
		gvars.cdnStatic = '';

		var CDN_HOST_MEDIA = 'http://media.socastsrm.com'; //used by many widgets
		var isMobileUserAgent = false;
		
		var adMacros = {};
	
		adMacros.cacheKey = "wp-postMacros-738-110823";
		adMacros.accountID = 657;
		adMacros.blogID = 738;
		adMacros.currentBlogID = 738;
		adMacros.callLetters = "CHDR";
		adMacros.siteName = "The+Drive+FM";
		adMacros.squareLogo = "http%3A%2F%2Fmedia.socastsrm.com%2Fuploads%2Fstation%2F621%2FsquareIcon.png%3Fr%3D21929";
		adMacros.postID = 110823;
		adMacros.title = "NCC+wants+to+discuss+wildlife+crossings+along+Hwy+3+in+Elk+Valley";
		adMacros.type = "post";
		adMacros.referrer = null;
		adMacros.userAgent = "facebookexternalhit%2F1.1";
		adMacros.eventID = null;
		adMacros.location = "Cranbrook%2C+BC%2C+Canada";
		adMacros.navString = "";
		adMacros.isSyn = false;
		adMacros.hasContent = true;
		adMacros.featured_image = "http%3A%2F%2Fmedia.socastsrm.com%2Fwordpress%2Fwp-content%2Fblogs.dir%2F738%2Ffiles%2F2018%2F06%2FNCC-Fernie-property-map.png";
		adMacros.featured_image_caption = "";
		adMacros.url = "http%3A%2F%2Fwww.thedrivefm.ca%2F2018%2F06%2F06%2F110823%2F%3Fsc_ref%3Ddirect";
		adMacros.post_format = "standard";
		adMacros.timestamp_published = 1528287836;
		adMacros.timestamp_modified = 1528287836;
		adMacros.date_published = "June+06%2C+2018+12%3A23+pm";
		adMacros.date_modified = "June+06%2C+2018+12%3A23+pm";
		adMacros.url = window.location;
		
		var communityUserName = null;
		var communityUserIcon = null; //used for activity streams
		adMacros.shareTemplate = "<a href='http:\/\/www.facebook.com\/sharer.php?u=POST_URL' target='_blank' class='socialShareLink facebook'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/facebook.png' alt='facebook' \/><\/a><a href='https:\/\/twitter.com\/share?url=POST_URL&text=POST_TITLE' target='_blank' class='socialShareLink twitter'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/twitter.png' alt='twitter' \/><\/a><a href='https:\/\/plus.google.com\/share?url=POST_URL' target='_blank' class='socialShareLink googleplus'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/googleplus.png' alt='googleplus' \/><\/a>";
		
	
		var Page = new Object();
		Page.target = 'omniture';
		Page.pageType = 'blog';
		Page.category = new Array();
		Page.category[0] = "Local News";
		Page.tags = new Array(); 
		Page.author = "Jeff Johnson";	</script>
	
	<script>
	var hasPlayer = true;
	var isInsideSocastIframe = false;
	var playerType = 'socast';
	var popupPlayerURL = '/player/?playerID=830';
	var popupPlayerSize = '_blank';
</script>
		<link rel='dns-prefetch' href='//cdn-js.socastsrm.com' />
<link rel='dns-prefetch' href='//cdn-css.socastsrm.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedrivefm.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thedrivefm.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/application/css/canvas.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-buttons-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/application/theme/stylesheets/buttons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/application/css/custom.css?v=2013-10-02&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-theme-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/application/css/global-theme.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-frontend-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/application/stylesheets/frontend/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/themes/socast-themes/socast-2/style.css?v=2015-10-02&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/jquery/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/theme/javascripts/jqueryui-1.8.16.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/json/json2.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/custom.js?v=2017-05-29'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/plugins/socast-widgets/js/lightBox.js?v=2014-08-21'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/jquery/socast.jquery.frontend.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/frontend.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/application/js/jquery/jquery.ui.kk-chronomasonry.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/themes/socast-themes/socast-2/scripts.js?v=2015-10-02&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.thedrivefm.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedrivefm.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedrivefm.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.thedrivefm.ca/2018/06/06/110823/" />
<link rel='shortlink' href='http://www.thedrivefm.ca/?p=110823' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedrivefm.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedrivefm.ca%2F2018%2F06%2F06%2F110823%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedrivefm.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedrivefm.ca%2F2018%2F06%2F06%2F110823%2F&#038;format=xml" />
	<style>
		html, body {
			color: #444444;
		}
		body {
						background-color:#000000;
					}
		
				html a, body a {
			color: #B80707;
		}
		.primary_color {
			color: #B80707 !important;
		}
		.primary_bgd_color {
			background-color: #B80707 !important;
		}
		.primary_border_color {
			border-color: #B80707 !important;
		}
		.secondary_color { color: #000000 !important; }
		.secondary_bgd_color { background-color: #000000 !important; }
		
		h1.bar, h2.bar, h3.bar, h4.bar, h5.bar, h6.bar, div.section-header {
			background-color: #B80707;
		}
		
		#ribbon, .main-nav-style {
			background-color: #B80707;
		}
		#ribbon, #ribbon a, ul.nav.secondary a {
			color: #FFFFFF;
		}
		.main-nav-style, .main-nav-style a, ul.nav.secondary a {
			color: #FFFFFF;
		}
		.main-nav-style .nav li:hover a, 
		.main-nav-style .nav li a:focus, 
		.main-nav-style .nav li.focused a, 
		.main-nav-style .nav li.active a, 
		.main-nav-style a:hover, 
		.main-nav-style a:focus, 
		#ribbon .ribbonBtn:hover,
		.main-nav-style .sub-menu
		{
			background-color: #000000;
		}
		
		.main-nav-style .nav .subNavLink:hover, 
		.main-nav-style .nav .subNavLink:focus,
		.main-nav-style .nav .subNavLink.focus,
		.secondary_nav li.active a, 
		.secondary_nav a:hover, 
		.secondary_nav a:focus
		{
			background-color: #000000;
		}
		
		#ribbon .listenBtn,#ribbon .listenText {
			background-color: #000000;
		}
		
		.cd_col_content .cd_share_bar .shareBtn img {
			background-color: #B80707;
		}
		.ui-widget-content a { color: #B80707; }
		#minimalBrandingBar {
			border-bottom: 2px solid #B80707;
		}
		#theSidebar {
					}
		#theContent.hasSidebar { padding-bottom:10px; }
		.sidebar-width {
			margin: 0px !important;
		}
				@media all and (min-width: 930px) {
			#theSidebar {
				width: 330px;
				flex-shrink: 0;
				flex-grow: 0;
			}
			.sidebar-width {
				width: 330px !important;
			}
			.content-width { width: calc(100% - 330px) !important; }
			#theContent-wrapper, .sc-sidebar-wrapper {
				display: flex;
				flex-direction: row;
				justify-content: space-between;
			}
			#theContent {
				flex-shrink: 1;
				flex-grow: 1;
			}
			#theContent.hasSidebar {
				max-width: calc(100% - 330px);
			}
			#theContent.sidebar-align-left {
				order: 2;
			}
			#theSidebar.sidebar-align-left {
				order: 1;
			}
		}
				#theFooter, #cookie-notice {
			background-color: #CCCCCC;
					}
		
			</style>
	<script>
		var ribbon_luminance = getLuminance('#FFFFFF');
		var footer_luminance = getLuminance('#444444');
	</script>
		<style>
		</style>
		<style>
		header .above-ribbon { color: #FFFFFF; }
header .above-ribbon a { color: #B80707; }
header .above-ribbon .primary_color { color: #B80707 !important; }
		header .above-ribbon, #minimalBrandingBar {
					}
		#minimalBrandingBar {
						background-repeat:no-repeat;
			background-position:left top;
		}
		#theContent-wrapper {
			background-color: #FFFFFF;
		}
	</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thedrivefm.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83042862/DRIVESidebar', [300, 250], 'div-gpt-ad-1493650148634-0').addService(googletag.pubads());
    googletag.defineSlot('/83042862/DRIVECatfish', [300, 50], 'div-gpt-ad-1493650148634-1').addService(googletag.pubads());
    googletag.defineSlot('/83042862/DRIVELightBox', [300, 50], 'div-gpt-ad-1493650148634-2').addService(googletag.pubads());
    googletag.defineSlot('/83042862/DRIVEPCustomHomeAdSpace', [365, 200], 'div-gpt-ad-1493650148634-3').addService(googletag.pubads());
    googletag.defineSlot('/83042862/DRIVENewsBlog', [750, 125], 'div-gpt-ad-1493650148634-4').addService(googletag.pubads());
    googletag.defineSlot('/83042862/DRIVELeaderboard', [728, 90], 'div-gpt-ad-1493650148634-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style>.font-opensans { font-family: "Open Sans", Sans-Serif; } 
</style><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,900' rel='stylesheet' type='text/css'>
</head>
<body class='post-template-default single single-post postid-110823 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive headerType-main platform-desktop socast-v2 font-opensans nav-font-large header-not-sticky'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><a href='#theContent' class='skipToLink'>Skip to Content</a>
<div id="iframe-replaceholder">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1935835216648475";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
			<div id="leaderboard-area">
			<div class='wrapper'>
				<!-- /83042862/DRIVELeaderboard -->
<div id='div-gpt-ad-1493650148634-5' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650148634-5'); });
</script>
</div>			</div>
		</div>
	<header>
	<div class='hc_row above-ribbon site_width'>
		<div class='hc_col site_header_logo'>
			<a href="http://www.thedrivefm.ca" class=""><img src="http://media.socastsrm.com/uploads/station/621/cmsSiteLogo.png?r=21921" alt="www.thedrivefm.ca" /></a>		</div><div class='hc_col right'>
						<div class='program'><div class='onAirNow'><span class='primary_color'>ON&nbsp;AIR&nbsp;NOW</span><span class='times'>6:00 AM&nbsp;-&nbsp;10:00 AM</span><span class='name'>Matt and Nadine in the Morning</span></div></div>
						<div class='playBtnContainer'>
				<a href='#' class='socastPlayerBtn'><img src='http://media.socastsrm.com/uploads/station/621/listen_live_icon-58654fb81a6b4.gif' alt='listen live' /></a>
			</div>
					</div>
	</div>
		<div id='stickyHeader' class='not-sticky'>
		<div id='ribbon' class='site_width main-nav-style'>
			<div class='ribbon-content'>
				<div id='minimalMenuToggle'>
					<a href='#' class='ribbonBtn extraWide'>
						<span class='icon'>
							<img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/menu-White.png' alt='' class='svgFallback' />
						</span>
						<span class='sr-text'>Menu</span>
					</a>
				</div>
				<div class='ribbon-right'>
					<a href='#' id='nav-more' class='ribbonBtn textUppercase' style='display:none;'>More 
						<span class='arrow-down'>&#9660;</span>
						<span class='arrow-up'>&#9650;</span>
					</a><div class='member-area'>
													<a href='/login' class='openLogin extraWide ribbonBtn'>
								<span class='icon'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/signin-White.png' alt='' class='svgFallback' /></span>
								<span class='text sr-text'>Sign In</span>
							</a>
												</div><div id='listnBtnContainer'><a href='#' class='socastPlayerBtn extraWide ribbonBtn '><div class="listenBtn"><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/play-White.png' alt='listen live' class='svgFallback' /></div></a>
						</div>
									</div>
				<div class='nav-full'>
					<ul class='nav primary'><li><a href='/' id='navHomeBtn' class='topNavLink'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/home-White.png' alt='Home' class='svgFallback' /></a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/news'>News</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/events'>Community Events</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/win'>Win</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/hosts'>Hosts</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/contact-us'>Contact Us</a></li></ul>				</div>
			</div>
		</div>
	</div>
	</header>
<div id='stickyHeaderPlaceholder'></div>
<div id='minimal-menu' class='main-nav-style'><ul class='nav primary'><li><a href='/' class='topNavLink'>Home</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/news'>News</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/events'>Community Events</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/win'>Win</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/hosts'>Hosts</a></li><li class=''><a class='topNavLink'  href='http://www.thedrivefm.ca/contact-us'>Contact Us</a></li><li class=''><a href='/login' class='openLogin topNavLink'>Sign In</a></li><li class=''><a href='/search' class='searchBtn topNavLink'>Search</a></li></ul></div>	<div id='minimalBrandingBar'>
				<a href='/'><img src='http://media.socastsrm.com/uploads/station/621/cmsSiteLogo.png?r=21921' alt='Home' /></a>
	</div>
	<div class='site_width'>
		<div class='secondary_nav secondary_bgd_color'>
					</div>
			</div>
	<div id='theContent-wrapper' class='site_width sc_content_wrapper'>
	<div id='theContent' class='sc-content-area hasSidebar sidebar-align-left'>
		<div class='aboveContentFullWidth'></div><div id='blog_header_ad'>
	<!-- /83042862/DRIVENewsBlog -->
<div id='div-gpt-ad-1493650148634-4' style='height:125px; width:750px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650148634-4'); });
</script>
</div></div>
	<style>
		div.entry-content div.header-image-with-caption{width:40%;}
		div.entry-content div.header-image-with-caption.left { float: left; margin: 0 15px 15px 0; }
		div.entry-content div.header-image-with-caption.right { float: right; margin: 0 15px 0 15px;}
		div.header-image-with-caption img{border:0 none;height:auto;width:100% !important;}
		div.header-image-with-caption.full { width:100%; margin: 0 15px 15px 0; }
		div.header-image-with-caption p { clear:both; }
	</style>
	<article id="post-110823" class="post-110823 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news">
		<header class="entry-header">
			<h1 class='entry-title'>NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley</h1>
<div class='news-meta'>
	<div class='city-station'>Cranbrook, BC, Canada / The Drive FM</div>
	<div class='author'><a href='mailto:jeff.johnson@jpbg.ca'>Jeff Johnson</a></div>
	<div class='post-date'>June 06, 2018 06:23 am</div>
</div>			
					</header><!-- .entry-header -->
		
		<div class="entry-content">
			<img src="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/738/files/2018/06/NCC-Fernie-property-map.png" class="header-image left" alt="NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley" />			<p>The Nature Conservancy of Canada feels protecting more property along Highway 3 in Fernie will go a long way to protecting wildlife.</p>
<p>The NCC announced yesterday the 43 hectare Morrissey Meadows property south of Fernie would now be protected.</p>
<p>Program Director Richard Klafki says securing the property will go a long way toward reducing animal fatalities in a busy travel corridor.</p>
<p>He feels it will help keep animals safe in the valley bottom.</p>
<p>&#8220;That Morrissey valley leads down naturally, so that animals come down that drainage and cross the Elk River there and get over into the Lizard Range,&#8221; Klafki says. &#8220;By securing this piece, it really adds to the connectivity.&#8221;</p>
<p>Klafki says their next goal should be finding ways to get animals over Highway 3 safely.</p>
<p>&#8220;Hopefully in the future, we can also work with the Ministry of Transportation and other agencies to maybe implement wildlife crossing structures in these areas,&#8221; Klafki says. &#8220;So that would be a benefit for all sorts of large mammals   that are wide ranging.&#8221;</p>
<p>The area south of Highway 3 is the former homestead of the Fitzen family.</p>
<p>It was acquired by the conservancy as a partial donation and partial land purchase.</p>
<div style="clear: both;"></div><div class="addthis_toolbox addthis_default_style" addthis:url='http://www.thedrivefm.ca/2018/06/06/110823/' addthis:title='NCC wants to discuss wildlife crossings along Hwy 3 in Elk Valley' ><a class="addthis_button_facebook_like"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></div>			<div class="clear"></div>
									
		</div><!-- .entry-content -->

		<footer class="entry-meta">
					</footer><!-- #entry-meta -->
	</article><!-- #post-110823 -->
<div id="comments">
	
			
					<p class="nocomments">Comments are closed.</p>
	
</div><!-- #comments -->
<script>
$(document).ready(function(){
	$("#commentform").submit(function(){
		if ($("#comment").val().match(/\w+/)) return true;
		if ($("#comment-empty-prompt").length <= 0){
			$("#comment").before('<div id="comment-empty-prompt" style="color:red;">Oops, please type a comment.</div>');
		}
		return false;
	});
	
	$('#comments .commentlist .comment-content a').attr('target','_blank');
});
</script><div id='contentDiscovery'>
	<div id='cd_col_1' class='cd_col num_cols_1' data-until='' data-current='738_110823'><h2 class='cd_col_header'>Latest</h2>
<div class='cd_col_content'></div>
			<a href='#' class='btn btn-silver cd_moreBtn moreBtn ' >More</a>
		</div></div>
<img src='/wpBlogNewsService/logView?key=738_110823_738&ref=direct' alt='' style='height:1px;width:1px;' />

<script>
$(document).ready(function() {
	contentDiscovery.accountID = '657';
	contentDiscovery.init();
	
	//infinite scroll, for content discovery section only - not widgets
	if (!isMobileUserAgent) {
		$(window).scroll(function(){
			if ($(window).scrollTop() == ($(document).height() - $(window).height())) {
				$('#contentDiscovery .cd_moreBtn').each(function() {
					contentDiscovery.moreBtnClick($(this));
				});
			}
		});
	}
});
</script>
<style>
#cd_list_article-738_110823_738 {
	display:none;
}
</style>		</div><!-- #thecontent -->
		<div id='theSidebar' class='sidebar-align-left'>
<div class="sidebar-content"><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<!-- /83042862/DRIVESidebar -->
<div id='div-gpt-ad-1493650148634-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493650148634-0'); });
</script>
</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script type="text/javascript" src="//post.futurimedia.com/futuri-post-widget.js?station=chdr&zone=10&next=popup&theme=light&limit=1" async></script>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="lastPlayedWidget scWidgetContainer showMore offset-0" data-listurl="https://socast-public.s3.amazonaws.com/player/lp_657_830.js" data-npurl="https://socast-public.s3.amazonaws.com/player/np_657_830.js" data-offset="0">
	<h2 class="sc-heading-widget">Last Played</h2>
	<div class="songs"></div>
	<div style='clear:both;'></div>
	<a class='btn btn-silver moreBtn' href='javascript:;' data-next="" >More</a>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="weather-widget scWidgetContainer">
	<div class="location"><strong>Current Conditions:</strong> Cranbrook, British Columbia, Canada</div>

			<hr/>

			<div class="current">
				<div class="col1">
					<img class="weather-icon" src="http://cdn.worldweatheronline.net/images/wsymbols01_png_64/wsymbol_0004_black_low_cloud.png" alt="" />
					<div class="info">
						<div class="temperature">11&deg;C</div>
						<div class="description">Partly cloudy</div>
					</div>
					<div class="clear"></div>
				</div>

				<div class="col2">
					<p><label>Wind Direction:</label><span class="value">SSW</span></p>
					<p><label>Pressure:</label><span class="value">1013 mb</span></p>
					<p><label>Wind Speed:</label><span class="value">8 km/h</span></p>
					<p><label>Humidity:</label><span class="value">51%</span></p>
				</div>

				<div class="clear"></div>
			</div><div class='forecast clearfix'>
					<div class='forecast_summary'>
						<div class='day_label'>Summary</div>
						<div class='day_icon'>&nbsp;</div>
						<div class='day_field description'>&nbsp;</div>
						<div class='day_field high_temp'>High Temp.</div>
						<div class='day_field low_temp'>Low Temp.</div>
						<div class='day_field wind'>Wind/Dir</div><div class='day_field precipitation'>Precip.(mm)</div></div><div class='forecast_days'><div class='forecast_day'>
						<div class='day_label c1'>WED</div>
						<div class='day_info'>
							<div class='day_icon'><img class='weather-icon' src='http://cdn.worldweatheronline.net/images/wsymbols01_png_64/wsymbol_0002_sunny_intervals.png' alt='' /></div>
							<div class='day_field description'>Partly cloudy</div>
						</div>
						<div class='day_info2'>
							<div class='day_field high_temp'><span class='mobile_label'>High Temp:</span>23 &deg;C</div>
							<div class='day_field low_temp'><span class='mobile_label'>Low Temp:</span>6 &deg;C</div>
							<div class='day_field wind'><span class='mobile_label'>Wind/Dir:</span>15 km/h - SSW</div><div class='day_field precipitation'><span class='mobile_label'>Precip.(mm):</span>0.0mm</div></div></div><div class='forecast_day'>
						<div class='day_label c0'>THU</div>
						<div class='day_info'>
							<div class='day_icon'><img class='weather-icon' src='http://cdn.worldweatheronline.net/images/wsymbols01_png_64/wsymbol_0002_sunny_intervals.png' alt='' /></div>
							<div class='day_field description'>Partly cloudy</div>
						</div>
						<div class='day_info2'>
							<div class='day_field high_temp'><span class='mobile_label'>High Temp:</span>25 &deg;C</div>
							<div class='day_field low_temp'><span class='mobile_label'>Low Temp:</span>7 &deg;C</div>
							<div class='day_field wind'><span class='mobile_label'>Wind/Dir:</span>13 km/h - SSW</div><div class='day_field precipitation'><span class='mobile_label'>Precip.(mm):</span>0.0mm</div></div></div><div class='forecast_day'>
						<div class='day_label c1'>FRI</div>
						<div class='day_info'>
							<div class='day_icon'><img class='weather-icon' src='http://cdn.worldweatheronline.net/images/wsymbols01_png_64/wsymbol_0001_sunny.png' alt='' /></div>
							<div class='day_field description'>Sunny</div>
						</div>
						<div class='day_info2'>
							<div class='day_field high_temp'><span class='mobile_label'>High Temp:</span>24 &deg;C</div>
							<div class='day_field low_temp'><span class='mobile_label'>Low Temp:</span>11 &deg;C</div>
							<div class='day_field wind'><span class='mobile_label'>Wind/Dir:</span>14 km/h - SSW</div><div class='day_field precipitation'><span class='mobile_label'>Precip.(mm):</span>0.0mm</div></div></div></div></div><style>
					.weather-widget .forecast .forecast_day { width: 33.333333333333%; }
				</style>
</div></div></div></div></div>
</div></div>
	</div><!-- #theContent-wrapper -->
	<div style='clear:both;'></div>
		<footer id='theFooter' class='site_width'>
		<div class='social-links'><a href='https://www.facebook.com/thedrive1029/' target='_blank' class='socialIconLink facebook'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/facebook.png' alt='facebook' /></a></div>		<div class='footer-links'>
			<ul class='nav footer'><li class=''><a class='topNavLink'  href='/stockimages'>Stock Images</a></li><li class=''><a class='topNavLink'  href='/privacy'>Privacy Policy</a></li><li class=''><a class='topNavLink'  href='/terms'>Terms Of Service</a></li></ul>		</div>
		<div class='footer-logos'>
			<a href='http://jimpattison.com/media/broadcast-group.aspx' target='_blank' class=''><img src='http://media.socastsrm.com/uploads/company/26/539072e1619a0.png' alt='Pattison' /></a>			
			<div>Copyright &copy; 2018. All rights reserved.</div>
			
	<div id='socastTagline'>
		<a id='poweredBySocastLink' href='http://www.socastdigital.com' target='_blank'>
			<img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline-White.png' alt='Powered by SoCast' />
		</a>
		<script>
		$(document).ready(function() {
			var image_type = '-White';
			if (typeof footer_luminance != 'undefined' && footer_luminance < 127.5) image_type = '-Black';
			loadSvg('#poweredBySocastLink', '/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline', image_type, 'Powered by SoCast');
		});
		</script>
	</div>		</div>
	</footer>
	<script type="text/javascript">
function openLogin() {
	window.location = "/login";
}
</script>	<script>
	$(document).ready(function() {
		var base_url = '/wordpress/wp-content/themes/';
		var theme_images_dir = 'common_images/';
		loadSvg('#theFooter .socialIconLink.facebook', base_url+theme_images_dir+'social/facebook', '', 'facebook');
		
		image_type = '-White';
		if (ribbon_luminance < 127.5) image_type = '-Black';
		loadSvg('#navHomeBtn', base_url+'common_images/home', image_type, 'Home');
		loadSvg('#ribbon .openLogin .icon', base_url+'common_images/signin', image_type, 'Sign In');
		loadSvg('#ribbon .listenBtn', base_url+'common_images/play', image_type, 'Listen Live');
		loadSvg('#minimalMenuToggle a', base_url+'common_images/menu', image_type, 'Menu');
		loadSvg('#ribbon .userMenuBtn', base_url+'common_images/signedin', image_type, 'User Menu');
	});
	</script>
</div><!-- iframe-replaceholder -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-31417150-7', 'auto', 'socast');
	ga('socast.set', 'dimension1', '26');
	ga('socast.set', 'dimension2', '657');
    ga('socast.send', 'pageview');
</script>
        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};

</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.0.6";
                    var wp_product_version = "wpp-5.0.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"cms_name":"WordPress","cms_version":"4.8.1","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.0.6","plugin_mode":"WordPress"};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c652a79e703e9 "
                    async="async"
                >
                </script><link rel='stylesheet' id='addthis_output-css'  href='http://www.thedrivefm.ca/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socastcms_weather_style-css'  href='http://cdn-css.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/plugins/socast-widgets/css/widgets/weather.css?v=2014-04-16&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thedrivefm.ca/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.thedrivefm.ca/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/themes/modules/contentDiscovery/contentDiscovery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.thedrivefm.ca/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/plugins/socast-widgets/js/widgets/lastPlayed.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v7.2.0/wordpress/wp-content/plugins/socast-widgets/js/widgets/weather.js?v=2014-03-25&#038;ver=4.8.1'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92515665-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c7b538f90","applicationID":"137944415,137944001","transactionName":"Y1FWYEBZXBZYAkxdXVobdVdGUV0LFjZId11aQEZbXlRXFxYIVlBXTA==","queueTime":0,"applicationTime":193,"atts":"TxZVFghDTxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>